Home of the Squeezebox™ & Transporter® network music players.
Results 1 to 3 of 3
  1. #1
    Roy Owen
    Guest

    6.0 B3 3/36/2005 Nightly - Synced Player Problem

    Whin I sync my 2 SBG's the volume is sync'd even though I have that
    option turned off in the player settings for both players. Running on
    Win XP SP2.

    Thanks,
    Roy
    --
    Do meddle in the affairs of Dragons,
    for you are crunchy and good with Tabasco.

  2. #2
    Roy Owen
    Guest

    6.0 B3 3/36/2005 Nightly - Synced Player Problem

    Some additional info, the volume level is re-sync'd when the current
    song file is changed. It appears that the volume level is syncing to
    the player that is "sync'd to". Hope that makes sense.

    Roy


    On Sat, 26 Mar 2005 08:11:23 -0500, Roy Owen <yddraig (AT) gmail (DOT) com> wrote:
    > Whin I sync my 2 SBG's the volume is sync'd even though I have that
    > option turned off in the player settings for both players. Running on
    > Win XP SP2.
    >
    > Thanks,
    > Roy
    > --
    > Do meddle in the affairs of Dragons,
    > for you are crunchy and good with Tabasco.
    >



    --
    Do meddle in the affairs of Dragons,
    for you are crunchy and good with Tabasco.

  3. #3
    Neil Cameron
    Guest

    6.0 B3 3/36/2005 Nightly - Synced Player Problem

    I had this on the previous nightly - but it seems to have unsynched now. No
    idea why..

    --
    Neil


    "Roy Owen" <yddraig (AT) gmail (DOT) com> wrote in
    message news:147ac83705032605247f9fa3a (AT) mail (DOT) gmail.com...
    > Some additional info, the volume level is re-sync'd when the current
    > song file is changed. It appears that the volume level is syncing to
    > the player that is "sync'd to". Hope that makes sense.
    >
    > Roy
    >
    >
    > On Sat, 26 Mar 2005 08:11:23 -0500, Roy Owen
    > <yddraig (AT) gmail (DOT) com> wrote:
    >> Whin I sync my 2 SBG's the volume is sync'd even though I have that
    >> option turned off in the player settings for both players. Running on
    >> Win XP SP2.
    >>
    >> Thanks,
    >> Roy
    >> --
    >> Do meddle in the affairs of Dragons,
    >> for you are crunchy and good with Tabasco.
    >>

    >
    >
    > --
    > Do meddle in the affairs of Dragons,
    > for you are crunchy and good with Tabasco.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •