Home of the Squeezebox™ & Transporter® network music players.
Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14
  1. #11
    Senior Member
    Join Date
    Apr 2015
    Location
    Germany
    Posts
    811
    Oops. Thank You.

  2. #12
    Member
    Join Date
    Jun 2009
    Location
    Berlin, Germany
    Posts
    62
    Quote Originally Posted by Paul Webster View Post
    Not yet
    Does that mean "not yet fixed in the community firmware"?

  3. #13
    Senior Member
    Join Date
    Apr 2005
    Location
    UK/London
    Posts
    4,429
    Correct. Not yet fixed ... at least, not yet mentioned in the changelog.
    Paul Webster
    http://dabdig.blogspot.com
    Author of "Now Playing" plugins covering Radio France (FIP etc), PlanetRadio (Bauer - Kiss, Absolute, Scala, JazzFM etc), KCRW, Supla Finland, ABC Australia, CBC/Radio-Canada and RTE Ireland

  4. #14
    Member
    Join Date
    Jun 2009
    Location
    Berlin, Germany
    Posts
    62
    Quote Originally Posted by Rasputin_GY View Post
    Hast du im server.log etwas gefunden?
    Ein Radio hat mir heute Morgen den Gefallen getan, gleich zwei Neustarts innerhalb einer Stunde hinzulegen. Das hört sich für mich nicht unbedingt so an, als ob da mit der Zeit irgendein Zähler überläuft. Im server.log finden sich leider keinerlei Einträge zu den fraglichen Zeiten. Sollte ich vielleicht eine der vielen Debug-Optionen in den LMS-Einstellungen aktivieren?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •