Home of the Squeezebox™ & Transporter® network music players.
Results 1 to 2 of 2
  1. #1
    Senior Member MCG555's Avatar
    Join Date
    Apr 2010
    Location
    Zurich - Switzerland
    Posts
    168

    Replay Gain: Funktioniert das immer?

    Hallo zusammen,

    ich habe den Eindruck, dass "Replay Gain" nicht immer berücksichtigt wird.
    Manchmal gibt es Stücke, die haben die Werte korrekt gesetzt, sind aber trotzdem sehr laut im Vergleich zu anderen Stücken. Wenn ich dann die Werte manuell hochsetze (zb. von -6db nach -12db) passiert keine Veränderung. Es scheint wie wenn der Wert nicht berücksichtigt wird. Es sind aber nur einzelne Stücke...

    Ich habe versucht von "Intelligente Anpassung" zu Title Anpassung" zu wechseln - hat aber kein Unterschied gemacht.
    Replay Gain setze ich immer auf dieselbe Art: èber dbpoweramp.
    Ich hab die LMS Version 8.1.2 - spielt aber ebenfalls keine Rolle...

    Kennt ihr das? Was mache ich falsch bzw. wo liegt der Bock?

    Danke euch...
    Greetings from Switzerland - Markus :-)

    ----
    Loudspeakers: ProAc Response D15, Subs: 2x B&W ASW 610, Amplifier: Astintrew AT2000plus, DAC: Metrum Octave NOS Mini DAC, Streamer: Logitech Squeezebox Touch

  2. #2
    Senior Member MCG555's Avatar
    Join Date
    Apr 2010
    Location
    Zurich - Switzerland
    Posts
    168
    Mittlerweile kann ich das einschränken auf die "Zufallsmix" Wiedergabe.
    Ist mir früher allerdings nie aufgefallen...
    Greetings from Switzerland - Markus :-)

    ----
    Loudspeakers: ProAc Response D15, Subs: 2x B&W ASW 610, Amplifier: Astintrew AT2000plus, DAC: Metrum Octave NOS Mini DAC, Streamer: Logitech Squeezebox Touch

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •