Home of the Squeezebox™ & Transporter® network music players.
Page 2 of 2 FirstFirst 12
Results 11 to 15 of 15

Thread: Qobuz

  1. #11
    Babelfish's Best Boy mherger's Avatar
    Join Date
    Apr 2005
    Location
    Switzerland
    Posts
    20,627

    Qobuz

    Gehe mal nach Einstellungen/Erweitert/Protokoll und aktiviere Logging
    für plugin.qobuz. Dann versuche erneut, dich anzumelden, und schicke mir
    deine server.log.zip Datei.

    https://www.dropbox.com/request/T3RctyzGgNg0oFDubq6a

  2. #12
    Junior Member
    Join Date
    Sep 2016
    Posts
    25
    Hallo Michael, ich habe die Datei jetzt hochgeladen.

  3. #13
    Junior Member
    Join Date
    Sep 2016
    Posts
    25
    Hallo Michael,

    ich habe es gefunden. Es läuft jetzt. Auf dem Raspberry war die Uhrzeit falsch. Ich habe ein Softwarepaket nachinstalliert und die Zeit richtig eingestellt.
    Danke für die Hilfe und die Tipps.

  4. #14
    Senior Member
    Join Date
    Jun 2009
    Posts
    123
    Darauf muss man erst mal kommen. Glückwunsch!

    War die Uhrzeit in der Vergangenheit oder in der Zukunft?

  5. #15
    Junior Member
    Join Date
    Sep 2016
    Posts
    25
    In der Vergangenheit. Hätte ich vielleicht eher drauf kommen sollen. Stand ja so im Log. Was für ein doofer Fehler.
    Aber noch was anderes, was ich einmal loswerden wollte: LMS ist ein tolles System und das Forum eine klasse Community.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •