Home of the Squeezebox™ & Transporter® network music players.
Results 1 to 10 of 62

Hybrid View

  1. #1
    Junior Member
    Join Date
    Sep 2018
    Posts
    19

    Senderlogo wird falsch angezeigt.

    Hallo Michael Herger,
    Man hat mir dich emplohlen mal zu fragen. Es knnen mir auch andere User helfen !

    Und zwar habe ich folgenen Problem.
    Ich habe die Squeezebox neu upgedatet, leider werden die Senderlogos falsch angezeigt.

    Das heist z.b. Bei Radio "Eins Live" wird das Logo von "Klassig Radio" angezeigt. u.s.w
    Vieleicht weis du ja einen Rat.

    Sorry kann es leider nicht drehen.

    Vielen Dank.
    Attached Images Attached Images  
    Last edited by Sommertime; 2018-09-15 at 04:47.

  2. #2
    Babelfish's Best Boy mherger's Avatar
    Join Date
    Apr 2005
    Location
    Switzerland
    Posts
    20,430
    Knntest du mal die aktuellste 7.9.2 probieren? http://downloads.slimdevices.com/nig...ex.php?ver=7.9

    Ich habe da eben erst vor ein, zwei Tagen was geschraubt.
    Michael

    "It doesn't work - what shall I do?" - "Please check your server.log and/or scanner.log file!"
    (LMS: Settings/Information)

  3. #3
    Junior Member
    Join Date
    Sep 2018
    Posts
    19
    @ Michael
    Den Media Server habe ich upgedatet auf 7.9.2

    Ich habe mal auf ue umgestellt.


    Mit diesem Ergebniss.
    Name:  Radio.jpg
Views: 326
Size:  84.0 KB

    Sorry es lsst sich einfach nicht drehen.
    Last edited by Sommertime; 2018-09-15 at 07:43.

  4. #4
    Senior Member
    Join Date
    Apr 2015
    Posts
    701
    Quote Originally Posted by Sommertime View Post
    @ Michael
    Den Media Server habe ich upgedatet auf 7.9.2

    Ich habe mal auf ue umgestellt.


    Mit diesem Ergebniss.
    Name:  Radio.jpg
Views: 326
Size:  84.0 KB

    Sorry es lsst sich einfach nicht drehen.
    Wann hast Du denn auf 7.9.2 aktualisiert? Wenn es lnger als 2 Tage her ist, hast Du vielleicht nicht die aktuelle, an der Michael etwas dazu gendert hat.

    Michael bemerkt blicherweise nicht, wenn ein Beitrag nachtrglich editiert wurde, weil er die Beitrge hier im Forum ber eine Mailingliste empfngt.

  5. #5
    Junior Member
    Join Date
    Sep 2018
    Posts
    19
    Heute habe ich aktuelisiert.

  6. #6
    Babelfish's Best Boy mherger's Avatar
    Join Date
    Apr 2005
    Location
    Switzerland
    Posts
    20,430
    Auch auf dem aktuellsten LMS von vorgestern stimmt das Logo nicht?
    Michael

    "It doesn't work - what shall I do?" - "Please check your server.log and/or scanner.log file!"
    (LMS: Settings/Information)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •