Home of the Squeezebox™ & Transporter® network music players.
Page 269 of 279 FirstFirst ... 169219259267268269270271 ... LastLast
Results 2,681 to 2,690 of 2788
  1. #2681
    Senior Member
    Join Date
    Jan 2010
    Location
    Hertfordshire
    Posts
    4,074
    Quote Originally Posted by philippe_44 View Post
    The only issue I was able to find was with the YT plugin
    I can't see any of your plugins in the plugin list apart from Group Player which is installed. I only see YouTube if I add your dev repo.

    Sent from my Pixel 3a using Tapatalk

  2. #2682
    Senior Member dolodobendan's Avatar
    Join Date
    Dec 2017
    Location
    Braunschweig, Germany
    Posts
    1,136
    Quote Originally Posted by slartibartfast View Post
    I can't see any of your plugins in the plugin list apart from Group Player which is installed. I only see YouTube if I add your dev repo.

    Sent from my Pixel 3a using Tapatalk
    Same here, I can only see the installed "AirPlay bridge". No other of your plugins are listed.
    QLMS 8.0.0@2.20 x64 (digimaster) with perl 5.30.1 / QNAP 469L QTS 4.3.4

  3. #2683
    Senior Member
    Join Date
    May 2008
    Location
    Canada
    Posts
    5,707
    Quote Originally Posted by dolodobendan View Post
    Same here, I can only see the installed "AirPlay bridge". No other of your plugins are listed.
    With which LMS version?
    LMS 7.7, 7.8 and 7.9 - 5xRadio, 3xBoom, 4xDuet, 1xTouch, 1 SB2. Sonos PLAY:3, PLAY:5, Marantz NR1603, JBL OnBeat, XBoxOne, XBMC, Foobar2000, ShairPortW, JRiver 21, 2xChromecast Audio, Chromecast v1 and v2, , Pi B3, B2, Pi B+, 2xPi A+, Odroid-C1, Odroid-C2, Cubie2, Yamaha WX-010, AppleTV 4, Airport Express, GGMM E5

  4. #2684
    Senior Member
    Join Date
    Jan 2010
    Location
    Hertfordshire
    Posts
    4,074
    Quote Originally Posted by philippe_44 View Post
    With which LMS version?
    8.0.0 for me.

    Sent from my Pixel 3a using Tapatalk

  5. #2685
    Senior Member dolodobendan's Avatar
    Join Date
    Dec 2017
    Location
    Braunschweig, Germany
    Posts
    1,136
    Quote Originally Posted by philippe_44 View Post
    With which LMS version?
    7.9.2 and 7.9.3 here.
    QLMS 8.0.0@2.20 x64 (digimaster) with perl 5.30.1 / QNAP 469L QTS 4.3.4

  6. #2686
    Senior Member
    Join Date
    Feb 2017
    Posts
    141
    Quote Originally Posted by ynot1234567890 View Post
    @philippe_44 Seems like something is up with your excellent plugin repo. Did a fresh install of LMS 7.9.3 and 8.0 and none of your plugins seems to be showing up. Can you confirm the repo is working properly? If it's broken can you provide a link to the plugins themselves in particular castbridge and upnpbridge. Thanks, Ynot.
    Looks like the repo is back online now. All your plugins have re-appeared. Thank-you.
    Software - Logitech Media Server Version: 8.0 (Docker), Home Assistant 0.105.5, DialogFlow - V.2 API, LMS Controls App - Voice Control of LMS, OpenMediaVault 5.2
    Add-ons - Spotty, UPnP / DLNA Bridge, Cast Bridge,
    Players - Sonos, UPnP, PI3 - PI Core Player 3.5.0 with IQAudio TopHat, Android- SB Player with Viper4Android Convolution Engine, GoogleHome and Google Minis
    Hardware - HP Desktop - i7-3.4Ghz, 4GB Ram, 6TB storage, Debian

  7. #2687
    Senior Member dolodobendan's Avatar
    Join Date
    Dec 2017
    Location
    Braunschweig, Germany
    Posts
    1,136
    Quote Originally Posted by ynot1234567890 View Post
    Looks like the repo is back online now. All your plugins have re-appeared. Thank-you.
    Yep, thank you!
    QLMS 8.0.0@2.20 x64 (digimaster) with perl 5.30.1 / QNAP 469L QTS 4.3.4

  8. #2688
    Junior Member
    Join Date
    Jan 2020
    Posts
    1

    High CPU usage in Windows

    Hi,
    I'm using the latest Windows version (1.25.1) and I'm experiencing high CPU usage (95%) even when it is idle. I've tried using Windows 7 x64, Windows 10 (x32,x64), Windows server 2016 and 2019. I am starting the program from the command prompt.
    I'm using in passthrough mode with Roon. Everything does work (music plays) but the high CPU usage causes problems when switching tracks.
    I have no such problem with running under Linux. However, my dedicated music PC is running Windows.
    Please help!
    Thanks in advance

  9. #2689
    Junior Member
    Join Date
    Oct 2008
    Posts
    15
    Quote Originally Posted by philippe_44 View Post
    Can you tell me for sure what version you were last using before 1.25.1
    I'm terribly sorry for the late reply. Please excuse my almost-waste of your time. (Vacation plus disabled notifications -- will enable.)

    Sadly, I cannot tell you the version, unless there are traces to be found in the file system -- which I guess is not the case. I have, however, installed version 1.26 via the LMS Plugins-Page/Restart. Still, it fails with the following crash loop:

    ====

    Retarting Squeeze2upnp after crash: /var/lib/squeezeboxserver/cache/InstalledPlugins/Plugins/UPnPBridge/Bin/squeeze2upnp-x86-64-static -Z -I -f /var/log/squeezeboxserver/upnpbridge.log -d all=debug -x /var/lib/squeezeboxserver/prefs/upnpbridge.xml
    [19:16:17.662070] main:1714 Starting squeeze2upnp version: v1.25.1 (Dec 21 2019 @ 13:40:08)
    [19:16:17.665028] register_alac:544 using alac to decode alc
    [19:16:17.665148] register_mad:430 using mad to decode mp3
    [19:16:17.665167] register_faad:641 using faad to decode aac
    [19:16:17.665184] register_vorbis:346 using vorbis to decode ogg
    [19:16:17.665202] register_pcm:275 using pcm
    [19:16:17.665218] register_flac:287 using flac to decode flc
    [19:16:17.665235] register_opus:286 using opus to decode ops
    [19:16:17.665252] register_m4a_thru:301 using mp4 to aac (ADTS)
    [19:16:17.665268] register_flac_thru:247 using flac
    [19:16:17.665285] register_thru:106 using thru
    [19:16:17.665301] register_soxr:394 using soxr for resampling
    [19:16:17.665321] Start:1481 Binding to 192.168.1.114:49152
    [19:16:20.929292] XMLGetFirstDocumentItem:182 (BUG) ixmlNode_getFirstChild(tmpNode) returned NULL

    ====

    I'm unsure, however, why it says v1.25.1 (Dec 21 2019 @ 13:40:08). Files and file dates in the file system seem fine, i.e. files are younger than my original post on 2020-01-03:

    >>> pwd; ls -lr
    /var/lib/squeezeboxserver/cache/InstalledPlugins/Plugins/UPnPBridge/Bin
    total 45240
    -rw-rw-rw- 1 squeezeboxserver nogroup 337920 May 27 2019 ssleay32.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 4136400 Jan 14 18:15 squeeze2upnp-x86-static
    -r-xr-xr-x 1 squeezeboxserver nogroup 5650504 Jan 14 18:15 squeeze2upnp-x86-64-static
    -rw-rw-rw- 1 squeezeboxserver nogroup 631544 Jan 14 18:15 squeeze2upnp-x86-64
    -rw-rw-rw- 1 squeezeboxserver nogroup 641032 Jan 14 18:15 squeeze2upnp-x86
    -rw-rw-rw- 1 squeezeboxserver nogroup 805376 Jan 14 18:14 squeeze2upnp-win.exe
    -rw-rw-rw- 1 squeezeboxserver nogroup 3796204 Jan 14 18:14 squeeze2upnp-sparc-static
    -rw-rw-rw- 1 squeezeboxserver nogroup 526996 Jan 14 18:14 squeeze2upnp-sparc
    -rw-rw-rw- 1 squeezeboxserver nogroup 4033212 Jan 14 18:16 squeeze2upnp-ppc-static
    -rw-rw-rw- 1 squeezeboxserver nogroup 533044 Jan 14 18:16 squeeze2upnp-ppc
    -rw-rw-rw- 1 squeezeboxserver nogroup 1848116 Jan 14 18:16 squeeze2upnp-osx-multi-static
    -rw-rw-rw- 1 squeezeboxserver nogroup 809652 Jan 14 18:16 squeeze2upnp-osx-multi
    -rw-rw-rw- 1 squeezeboxserver nogroup 4740200 Jan 14 18:16 squeeze2upnp-bsd-x64-static
    -rw-rw-rw- 1 squeezeboxserver nogroup 619896 Jan 14 18:16 squeeze2upnp-bsd-x64
    -rw-rw-rw- 1 squeezeboxserver nogroup 3402812 Jan 14 18:15 squeeze2upnp-armv6hf-static
    -rw-rw-rw- 1 squeezeboxserver nogroup 461872 Jan 14 18:15 squeeze2upnp-armv6hf
    -rw-rw-rw- 1 squeezeboxserver nogroup 3594708 Jan 14 18:15 squeeze2upnp-armv5te-static
    -rw-rw-rw- 1 squeezeboxserver nogroup 511700 Jan 14 18:15 squeeze2upnp-armv5te
    -rw-rw-rw- 1 squeezeboxserver nogroup 3574632 Jan 14 18:14 squeeze2upnp-aarch64-static
    -rw-rw-rw- 1 squeezeboxserver nogroup 478768 Jan 14 18:14 squeeze2upnp-aarch64
    -rw-rw-rw- 1 squeezeboxserver nogroup 31744 Sep 26 2014 pthreadBC2.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 106496 Jan 8 2018 libvorbisfile.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 1233408 Jan 8 2018 libvorbis.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 111616 May 8 2015 libsoxr.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 51712 Jul 28 11:30 libopusfile-0.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 318464 Jul 28 11:30 libopus-0.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 61440 Jan 8 2018 libogg.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 24576 Jul 29 11:58 libogg-0.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 138752 May 8 2015 libmad-0.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 387072 May 8 2015 libFLAC.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 243200 May 8 2015 libfaad2.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 1374208 May 27 2019 libeay32.dll
    -rw-rw-rw- 1 squeezeboxserver nogroup 1054080 Aug 29 2014 cc32160mt.dll
    Last edited by ugh_bough; 2020-01-23 at 11:28.

  10. #2690
    Junior Member
    Join Date
    Dec 2015
    Posts
    26

    artist and album are missing on player

    Hello @philippe_44

    I have an issue with my phillips NP3900. I have activated the metadata to the player but only the titel works. artist and album are missing.
    whe I use an other UPNP player it works fine .

    her the log

    Code:
    Starting Squeeze2upnp: /var/lib/squeezeboxserver/cache/InstalledPlugins/Plugins/UPnPBridge/Bin/squeeze2upnp-armv6hf -Z -I -f /var/log/squeezeboxserver/upnpbridge.log -x /var/lib/squeezeboxserver/prefs/upnpbridge.xml
    [21:28:30.439491] main:1714 Starting squeeze2upnp version: v1.25.1 (Dec 21 2019 @ 13:38:49)
    [21:28:30.503593] output_init:623 failed loading FLAC: libFLAC.so.8: cannot open shared object file: No such file or directory
    [21:28:30.504465] Start:1481 Binding to XXX.XXX.XXX.XXX:AZERTY
    [21:28:33.399768] AddMRDevice:1367 [0x144d08]: adding renderer (PhilipsNP3900)
    [21:28:33.451718] slimproto:855 squeezelite [0xc6290] <=> player [0x144d08]
    [21:28:33.451853] slimproto:856 [0xc6290] connecting to 192.168.2.60:3483
    [21:28:33.452187] slimproto:886 [0xc6290] connected
    [21:28:33.452256] sendHELO:133 [0xc6290] cap: CanHTTPS=1,Model=squeezelite,ModelName=SqueezeLite,AccuratePlayPoints=0,HasDigitalOut=1,MaxSampleRate=192000,flc,mp3
    [21:28:33.453489] MasterHandler:1019 [0x144d08]: subscribe success
    [21:28:33.481618] process_strm:235 [0xc6290] strm command s
    [21:28:33.481779] process_strm:304 [0xc6290], strm s autostart: 1 transition period: 10 transition type: 0 codec: m
    [21:28:33.481837] sendSTAT:166 [0xc6290]: STAT:[STMf] msplayed 0
    [21:28:33.512934] bind_socket:397 cannot bind socket 10
    [21:28:33.513107] output_start:82 [0xc6290]: start thread 0
    [21:28:33.513359] process_start:1198 [0xc6290]: codec:*, ch:0, s:0, r:0
    [21:28:33.513711] sendSTAT:166 [0xc6290]: STAT:[STMc] msplayed 0
    [21:28:33.513839] process_strm:339 [0xc6290] no matching codec *
    [21:28:33.513893] sendSTAT:166 [0xc6290]: STAT:[STMn] msplayed 0
    [21:28:33.514061] CtrlSetVolume:245 [0x144d08]: uPNP volume 5 (cookie (nil))
    [21:28:33.556933] AVTSetPlayMode:167 [0x144d08]: uPNP set play mode (cookie 0x1)
    [21:28:33.557415] AVTPlay:151 [0x144d08]: uPNP play (cookie 0x2)
    [21:28:41.128282] output_http_thread:373 [0xc6290]: end thread 0 (0 bytes)
    [21:28:41.131989] sendSTAT:166 [0xc6290]: STAT:[STMf] msplayed 0
    [21:28:41.132256] AVTStop:217 [0x144d08]: uPNP stop (cookie 0x3)
    [21:28:41.135535] process_strm:235 [0xc6290] strm command s
    [21:28:41.135686] process_strm:304 [0xc6290], strm s autostart: 1 transition period: 10 transition type: 0 codec: m
    [21:28:41.135735] sendSTAT:166 [0xc6290]: STAT:[STMf] msplayed 0
    [21:28:41.286640] bind_socket:397 cannot bind socket 11
    [21:28:41.286828] output_start:82 [0xc6290]: start thread 0
    [21:28:41.287018] sq_callback:336 [0x144d08]:
    	artist:AC-DC
    	album:Black Ice
    	title:Money Made
    	genre:Hard Rock
    	duration:281.129
    	size:0
    	cover:
    	offset:0
    [21:28:41.287161] sq_callback:372 [0x144d08]: set current URI (s:0) http://192.168.2.60:49155/bridge-2.mp3
    [21:28:41.287397] AVTSetURI:91 [0x144d08]: uPNP setURI http://192.168.2.60:49155/bridge-2.mp3 (cookie 0x4)
    [21:28:41.287555] process_start:1198 [0xc6290]: codec:*, ch:0, s:0, r:0
    [21:28:41.287943] sendSTAT:166 [0xc6290]: STAT:[STMc] msplayed 0
    [21:28:41.450021] AVTSetPlayMode:167 [0x144d08]: uPNP set play mode (cookie 0x4)
    [21:28:41.450546] AVTPlay:151 [0x144d08]: uPNP play (cookie 0x4)
    [21:28:54.002623] slimproto_run:570 [0xc6290] Closing CLI socket 7
    [21:29:02.732829] output_http_thread:373 [0xc6290]: end thread 0 (0 bytes)
    [21:29:02.735342] sendSTAT:166 [0xc6290]: STAT:[STMf] msplayed 0
    [21:29:02.735635] AVTStop:217 [0x144d08]: uPNP stop (cookie 0x4)
    [21:29:02.775336] process_strm:235 [0xc6290] strm command s
    [21:29:02.775506] process_strm:304 [0xc6290], strm s autostart: 1 transition period: 10 transition type: 0 codec: m
    [21:29:02.775562] sendSTAT:166 [0xc6290]: STAT:[STMf] msplayed 0
    [21:29:02.930127] bind_socket:397 cannot bind socket 14
    [21:29:02.930319] output_start:82 [0xc6290]: start thread 0
    [21:29:02.930516] sq_callback:336 [0x144d08]:
    	artist:AC-DC
    	album:Black Ice
    	title:Rock'N'Roll Train
    	genre:Hard Rock
    	duration:281.129
    	size:0
    	cover:
    	offset:0
    [21:29:02.930622] sq_callback:372 [0x144d08]: set current URI (s:0) http://192.168.2.60:49155/bridge-3.mp3
    [21:29:02.930849] AVTSetURI:91 [0x144d08]: uPNP setURI http://192.168.2.60:49155/bridge-3.mp3 (cookie 0x5)
    [21:29:02.931001] process_start:1198 [0xc6290]: codec:*, ch:0, s:0, r:0
    [21:29:02.931442] sendSTAT:166 [0xc6290]: STAT:[STMc] msplayed 0
    [21:29:03.003491] AVTSetPlayMode:167 [0x144d08]: uPNP set play mode (cookie 0x5)
    [21:29:03.003791] AVTPlay:151 [0x144d08]: uPNP play (cookie 0x5)
    [21:29:05.467447] output_http_thread:141 [0xc6290]: got HTTP connection 10
    [21:29:05.468110] output_http_thread:170 [0xc6290]: drain is 2621440 (waited 2537)
    [21:29:05.469759] handle_http:468 [0xc6290]: received HEAD /bridge-3.mp3 HTTP/1.1
    [21:29:05.469818] handle_http:471 [0xc6290]: HTTP headers
    Host: 192.168.2.60:49155
    Accept: */*
    User-Agent: NSPlayer/10.1
    Pragma: no-cache
    Pragma: rate=1.000000
    Pragma: stream-time=0
    Pragma: stream-offset=4294967295:4294967295
    Pragma: request-content=2
    Pragma: max-duration=0
    Pragma: xClientGUID={3300AD50-2C39-46c0-AE0A-1881F237C0F3}
    Pragma: xPlayStrm=1
    Pragma: stream-switch-entry=ffff:1:0
    Pragma: stream-switch-count=1
    
    [21:29:05.469974] handle_http:563 [0xc6290]: responding:
    HTTP/1.1 200 OK
    Server: squeezebox-bridge
    Connection: close
    Content-Type: audio/mp3
    Transfer-Encoding: chunked
    
    
    [21:29:05.470019] output_http_thread:193 [0xc6290]: HTTP close 10 (bytes 0) (n:1 res:0)
    [21:29:05.478066] output_http_thread:141 [0xc6290]: got HTTP connection 10
    [21:29:05.479080] handle_http:468 [0xc6290]: received GET /bridge-3.mp3 HTTP/1.1
    [21:29:05.479128] handle_http:471 [0xc6290]: HTTP headers
    Host: 192.168.2.60:49155
    Connection: keep-alive
    User-Agent: Streamium/1.0
    Accept: */*
    
    [21:29:05.479230] handle_http:563 [0xc6290]: responding:
    HTTP/1.1 200 OK
    Server: squeezebox-bridge
    Connection: close
    Content-Type: audio/mp3
    Transfer-Encoding: chunked
    
    
    [21:29:08.518444] _SyncNotifState:660 PhilipsNP3900: uPNP playing
    [21:29:08.518798] sendSTAT:166 [0xc6290]: STAT:[STMs] msplayed 0
    [21:29:14.002673] slimproto_run:570 [0xc6290] Closing CLI socket 11
    [21:29:50.433536] CtrlSetVolume:245 [0x144d08]: uPNP volume 0 (cookie 0x79)
    [21:29:50.434771] process_strm:235 [0xc6290] strm command p
    [21:29:50.434953] process_strm:265 [0xc6290] pause (interval:0)
    [21:29:50.435069] AVTBasic:201 [0x144d08]: uPNP Pause (cookie 0x7a)
    [21:29:50.435659] CtrlSetVolume:245 [0x144d08]: uPNP volume 5 (cookie 0x7b)
    [21:29:50.436692] sendSTAT:166 [0xc6290]: STAT:[STMp] msplayed 44000
    [21:30:23.798454] handle_http:463 [0xc6290]: http parsing error (null)
    [21:30:23.798627] output_http_thread:193 [0xc6290]: HTTP close 10 (bytes 2944520) (n:1 res:0)
    [21:30:38.802327] output_http_thread:141 [0xc6290]: got HTTP connection 10
    [21:30:38.803916] handle_http:468 [0xc6290]: received GET /bridge-3.mp3 HTTP/1.1
    [21:30:38.804049] handle_http:471 [0xc6290]: HTTP headers
    Host: 192.168.2.60:49155
    Connection: keep-alive
    User-Agent: Streamium/1.0
    Accept: */*
    
    [21:30:38.804245] handle_http:545 [0xc6290]: re-opening a connection at 2944520
    [21:30:38.804336] handle_http:547 [0xc6290]: head is lost 2944520
    [21:30:38.804731] handle_http:563 [0xc6290]: responding:
    HTTP/1.1 200 OK
    Server: squeezebox-bridge
    Connection: close
    Content-Type: audio/mp3
    Transfer-Encoding: chunked
    
    
    [21:31:14.722549] AddMRDevice:1367 [0x146eb8]: adding renderer ([(none)] PVConnect DMR)
    [21:31:19.636730] slimproto:855 squeezelite [0xca1e0] <=> player [0x146eb8]
    [21:31:19.636985] slimproto:856 [0xca1e0] connecting to 192.168.2.60:3483
    [21:31:19.637604] slimproto:886 [0xca1e0] connected
    [21:31:19.637750] sendHELO:133 [0xca1e0] cap: CanHTTPS=1,Model=squeezelite,ModelName=SqueezeLite,AccuratePlayPoints=0,HasDigitalOut=1,MaxSampleRate=48000,aac,alc,aif,pcm,mp3
    [21:31:23.006142] MasterHandler:1019 [0x146eb8]: subscribe success
    [21:31:23.160920] _ProcessVolume:727 [0x146eb8]: UPnP Volume local change 91:-1 (master)
    [21:31:23.884694] handle_http:463 [0xc6290]: http parsing error (null)
    [21:31:23.884962] output_http_thread:193 [0xc6290]: HTTP close 10 (bytes 2944520) (n:1 res:0)
    [21:31:23.887015] output_http_thread:141 [0xc6290]: got HTTP connection 7
    [21:31:23.888849] handle_http:468 [0xc6290]: received GET /bridge-3.mp3 HTTP/1.1
    [21:31:23.888994] handle_http:471 [0xc6290]: HTTP headers
    Host: 192.168.2.60:49155
    Connection: keep-alive
    User-Agent: Streamium/1.0
    Accept: */*
    
    [21:31:23.889269] handle_http:545 [0xc6290]: re-opening a connection at 2944520
    [21:31:23.889359] handle_http:547 [0xc6290]: head is lost 2944520
    [21:31:23.889567] handle_http:563 [0xc6290]: responding:
    HTTP/1.1 200 OK
    Server: squeezebox-bridge
    Connection: close
    Content-Type: audio/mp3
    Transfer-Encoding: chunked
    
    
    [21:31:34.002534] slimproto_run:570 [0xca1e0] Closing CLI socket 15
    [21:32:08.950277] handle_http:463 [0xc6290]: http parsing error (null)
    [21:32:08.950582] output_http_thread:193 [0xc6290]: HTTP close 7 (bytes 2944520) (n:1 res:0)
    [21:32:08.952636] output_http_thread:141 [0xc6290]: got HTTP connection 7
    [21:32:08.954278] handle_http:468 [0xc6290]: received GET /bridge-3.mp3 HTTP/1.1
    [21:32:08.954417] handle_http:471 [0xc6290]: HTTP headers
    Host: 192.168.2.60:49155
    Connection: keep-alive
    User-Agent: Streamium/1.0
    Accept: */*
    
    [21:32:08.954583] handle_http:545 [0xc6290]: re-opening a connection at 2944520
    [21:32:08.954670] handle_http:547 [0xc6290]: head is lost 2944520
    [21:32:08.954877] handle_http:563 [0xc6290]: responding:
    HTTP/1.1 200 OK
    Server: squeezebox-bridge
    Connection: close
    Content-Type: audio/mp3
    Transfer-Encoding: chunked
    and my config

    Name:  Capture-20200126220208-831x322.png
Views: 201
Size:  62.2 KB


    thank you in advance for your help

    regards
    yogui

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •