PDA

View Full Version : Which version of LAME?



Simon Turner
2004-01-04, 15:00
Which version of LAME?Sorry, this is not a reply but an additional question.
Was the MAD MP3 decoder ever considered by Slimdevices? It is considered to
be the best quality MP3 decoder and is produced under the GNU General Public
License. http://www.underbit.com/products/mad/

Simon Turner
Brighton UK

-----Original Message-----
From: discuss-bounces (AT) lists (DOT) slimdevices.com
[mailto:discuss-bounces (AT) lists (DOT) slimdevices.com]On Behalf Of Michael Robinson
Sent: 04 January 2004 20:52
To: discuss (AT) lists (DOT) slimdevices.com
Subject: [slim] Which version of LAME?


I have installed both iTunes-LAME and the Mike Solomon LAME package on my
Mac (OS 10.3.2).

Which version of LAME does the Slimserver use?