PDA

View Full Version : 6.5.1 and Suse 10.1



rde_w
2006-11-16, 13:23
Does anybody have Slimserver 6.5.1 successfully running with Suse, preferably
10.1. Are there any things I ought to watch out for. I tried a few weeks back
but after several days of trouble went back to 6.3.1.

regards, robin