PDA

View Full Version : Install SlimServer in perl-version



=?iso-8859-1?Q?Johan_H=FCbner?=
2003-11-19, 05:45
Hi,

After suggestions from the list I installed the server in the
perl-version (on windows) to make the plugins work. Now I am curious how
I shall proceed to upgrade my installation?

Can anybody offer advice how I should proceed to avoid setting
everything up from scratch...

Thanks.

/Johan