PDA

View Full Version : Total Failure upon upgrade to slimserver 6.0-1



Neall
2005-04-05, 15:58
> * Neall shaped the electrons to say...

>> How do I tell your build-perl-modules.pl script (specifically lwp)
that I need to use an http proxy for downloading?
>
> Yes - set your HTTP_PROXY environment variable.

Dan... Thanks for your guidance. All your suggestions worked, and
slimserer 6.0 is up and running. Slick piece of work. Thanks!! Neall