PDA

View Full Version : Perl 5.8 on SME6 [was Re: Is it time to recall6?Anyone get it working onSuse orRH 7.2?]



Dave Owen
2005-04-04, 15:25
>A workaround? There is! :-)

I love this list. :)