PDA

View Full Version : Perl Modules needed for SlimServer



Dan Sully
2005-03-10, 15:44
I've checked in the versions of perl modules needed to get SlimServer 6.0
working, if we don't ship binaries for your particular platform + perl config.

http://svn.slimdevices.com/vendor/src/

These can then be installed either in your system perl, or under CPAN/arch/

-D
--
<iNoah> kernel's original recipe: 11 secret args and switches