PDA

View Full Version : I've got gaps



Ben Cook
2004-12-30, 13:49
I have finally got to the bottom of this hugely frustrating problem. The
answer was to turn off the 'Save History' option in the Behavior area of the
Server settings.

All gaps have now gone!