PDA

View Full Version : Logitech Media Server



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 [28] 29 30 31 32 33 34 35 36 37 38

  1. Favorits edit don't work
  2. LMS 7.7.3 / Redy Nas duo v2 / squeezebox touch interruptions
  3. Is there a way to skip albums or genres in a scan
  4. Squeezelite players on debian linux Fixed crashing errors. here is my script.
  5. How to stop LMS on a MAC OSX other than stopping the perl service?
  6. LMS Win 7 - works on clean install; does not work upon reboot
  7. LMS v7.7.3 does not work on NMT Popcorn Hour C300
  8. What new version to use (7.7.4 of 7.8 branch)?
  9. DateTime localisation
  10. Player not found LMS 7.7.1 Win XP
  11. Setting up latest LMS on WHS v1 HP EX490 running 7.5.4
  12. Whs 2011
  13. "Sort by Year" - how to reverse default sort order
  14. Latest 7.8 on Win 7 - time to take the plunge ?
  15. 755 (MySQL) vs 773 (Sqlite)
  16. Is album art corruption cured in LMS 7.8 ?
  17. Does LMS 7.8 update firmware on Booms ?
  18. Spotify in LMS 7.8
  19. Scan Crashes
  20. LMS 7.8 incremental scan now updates changed albumart!
  21. SlimNAS - @ Michael Herger
  22. ReadyNAS won't play WAV FILES
  23. Whs 2011?
  24. Problem scanning some tracks albums
  25. Another Sort Order Question
  26. Publish client/player status
  27. LMS 7.8 and firmware version
  28. Making LMS more secure when opening the LMS poort to the outside world
  29. Can't see iTunes playlists
  30. Losing library daily
  31. Media Server on iMac stopped playing radio stations...
  32. random play by track
  33. Is the Logitech Media Server ever coing back online?
  34. Favorites - Failed to Parse
  35. Odd Web I/F Behaviour
  36. Please help me with Media Server permissions
  37. Playlist dublicates
  38. Loud hissing noise when cross-fadingfrom 16 to 24 bit
  39. Debugging Scanner
  40. Problem installing sreaming server on Debian Raspberry Pi
  41. Windows 8.1 Few Problems
  42. Spotify sync problem on 2 Squeezeboxes and 1 LMS
  43. Feature Request: Please add LMS support to the Drobo 5N
  44. LMS + WhiteBear + Google Play Music + Cast to upnp
  45. Message "Plugin updates available"
  46. FYI: Latest Version of Avast Kills Squeezeplay
  47. VERY slow scanning performance on LMS 7.8.0 nightly: less than one song per second!
  48. Recently Media Server keeps dropping off wireless ... Any ideas
  49. How do I find best Player Audio settings and Advanced settings for my system
  50. Media Scan finds 0 files -- empty library
  51. Anyone using a 2 in 1 Touchscreen Convertible for LMS?
  52. music on nas faster then music on the same pc?
  53. LMS 7.8.0 Nightly: "Too many open files" on large playlists, crashes LMS
  54. Penn's Sunday School Podcast Buffers But Does Not Play
  55. LMS7.7.2 video media scan doesn't descend into subdirectories
  56. Global Search not working in LMS 7.8
  57. 7.8.0: not displaying Romanian special characters on Boom+Classic, others work fine
  58. Spotify App Assistance - Can someone direct me to appropriate link
  59. HELP... Need to Revive a Dead Squeezeplay
  60. LMS displays a vendor tag of a flac file, but mp3tag doesn't
  61. 7.8 doesn't restart itself when plugin updates are applied
  62. Errors in playlists
  63. inconsistent library counts!
  64. New problem with Triode Spotify App
  65. streaming mp3 files from Windows PC to Logitech Squeeze client
  66. 7.8 and r128 gain
  67. Anyone else using File-Server Synology/LMS on Windows; LMS scan is slow
  68. Often cannot access music library
  69. Need Help. LMS starts then stops
  70. LMS on ReadyNAS 102
  71. Log File Error Message
  72. Problem when accessing LMS SQLite3 library database file
  73. Surface, LMS 8.1 and ad hoc wireless connections
  74. Random Mix not working on 7.8 after Clear and Rescan.
  75. LMS drives me mad. LMS suddenly switches player without any apparent reason...
  76. Nagging problem in server log - ReadyNAS
  77. WFMT doesn't play in latest Slimserver
  78. Samsung Smart TV doesn't see LMS as a DNLA server
  79. squeezebox player on ipad auto resampling?
  80. LMS 7.6.1 and 7.7.3 interoperability issues
  81. Logitech Media Server Freeze on The Server is starting :: Transporter
  82. Back Up Config including Plugins
  83. Music IP mix button missing?
  84. The LMS and Squeezebox eco-system wishlist...
  85. Spotify not working on LMS
  86. LMS 7.7.3 WS2012 Recently Unstable
  87. LMS restart takes very very (very!) long on fast Win7 server
  88. Music not showing up LMS - including some tracks but not others on an album!
  89. basic question: how to change the port for LMS web ui
  90. What does the apply button do? not as obvious as it sounds!
  91. Synology NAS | Upgrade from DSM 4.1 to 4.3 ???
  92. Troubleshooting Random Pops During Playback
  93. LMS Startup Script and Openelec
  94. DSD/DSF Files in LMS
  95. LMS squeerebox server software crashers pc
  96. custom-convert.conf to transcode Ogg FLAC to PCM?
  97. What settings should I use for File Format Conversion Setup?
  98. Are there any hard limits in LMS?
  99. Scanning issues and log error messages
  100. Server swap
  101. Is MySB down?
  102. Sound drop-outs and weird buzzing sounds
  103. "your player was not found"
  104. Scanning error
  105. Logitech Media Server wont start
  106. Cannot add apps to Home menu
  107. Player Firmware versions if server is LMS 7.8
  108. LMS Keeps Losing Connection
  109. Track name settings
  110. no player can connect to LMS
  111. Rescan not working
  112. Web interface error: "413 Request Entity Too Large"
  113. Can't configure Web user interface
  114. LMS Stopped Playing Files: Drive "Offline"
  115. LMS does not find files any more
  116. LMS 7.7.3 scanning inconsistency
  117. LMS 7.6.1 versus LMS 7.7.3
  118. Recent (feb 2014) 7.7.3 software update
  119. Can't store favorites for some tunein stations
  120. LMS 7.7.3 work on one but not the other PC
  121. Running LMS on a Vu+ Satellite Receiver
  122. Spotify missing in app gallery since software update
  123. How to clean install LMS
  124. Errors 337 and 604
  125. Greater than 1000ms tweak on LMS?
  126. Can't create random mix
  127. Missing radio search? Is it just me?
  128. Where is the "Playlist" in iTunes
  129. Scanner Behaviour
  130. Delete ALL playlists
  131. Track Listings Format
  132. upgraded to debian testing (jessie) and lms fails to start
  133. Using Podcast plugin in 7.8
  134. J.River on SB/transporter-sustainable post-LMS
  135. "Unable to parse ASF audio stream" when listening to podcast
  136. LMS Performance Settings
  137. multiple web interfaces
  138. Web GUI Missing Favorites icons
  139. Slim::Utils::Scanner::Local::deleted (565) Handling deleted audio file
  140. Rescan Single Folder via CLI
  141. "Profile Export"
  142. LMS will not work properly when music is on different drive.
  143. New flacs not visible to LMS
  144. Latest nightly install error ....
  145. SB3, LMS on RPI, rebuffering AAC radio
  146. Best platform to run LMS on?
  147. MySQL vs sqlite
  148. How powerful is your NAS?
  149. Spotify login failed: Bad username and/or password
  150. Can I use LMS wihtout a SB device?
  151. Sync Issues - Studder
  152. 7.6.1 - Duplicate albums - but only when playlist folder is added to the library!
  153. Squeezbox Boom
  154. Standard Time to Daylight Savings Time Change Rescan
  155. Missing albums.
  156. LMS Connection timeouts 7.8.0 git
  157. Slimserver.pl on Arch crashes on Raspberry Pi
  158. DJ names in different locations in LMS
  159. LMS listing DJ artists under different letters
  160. Playlists in LMS
  161. Multiple Spotify streams at once?
  162. Error: Couldn't create command line for spdr playback for [spotify://
  163. Did I discover a "Random Mix"-bug in LMS 7.8?
  164. issue w.r.t. multichannel flac
  165. Building a long term server setup that will stay unchanged
  166. Lms ip?
  167. serverstatus cli example
  168. Cannot login to mysqueezebox.com on Synology DSM 5.0 based NAS - SHA1 problem
  169. Logitech Music Server
  170. Cannot login to mysqueezebox from Ubuntu
  171. LMS performance, startup and re-start problems
  172. Internet Connection Sharing
  173. Upnp Issues with LMS
  174. iTunes Media Scan Terminated Unexpectedly on Synology DSM 5.0
  175. Radio will stream on Squeezebox Radio but no Classic V3
  176. LMS does not recognize .WAV files
  177. LMS Options
  178. Squeeze Center Missing
  179. Rescan not creating artwork thumbnails
  180. LMS on Kindle Fire or Chromebook
  181. libmediascan error
  182. Unable to play mp4 files after upgrading media server and reinstalling LMS
  183. Internet radio. Differences between LMS 7.7.2 and 7.7.3
  184. squeezelite + mysqueezebox
  185. Logitech Media Server 7.8.0 now available!
  186. How do I reset LMS to"'default" web interface
  187. Back-to-back Alarms Problem - Second alarm not working
  188. Rescan Musicfolder by CRON job
  189. Web Interface Switching back to First Player
  190. I've lost volume control after updating to LMS 7.8
  191. Nasty noise beginning and end of certain 320K MP3 tracks
  192. Squeezebox Radio only updated to 7.7.3 after upgrading LMS to 7.8.0
  193. Schema changes from 7.7.2 to 7.7.3 ?
  194. LMS issues with playback
  195. logitech media server 7.7.3 crashing issue
  196. LMS 7.8 - Odd behavior when using "Music Folder"
  197. RSS Newsticker and Random Mix Plugins
  198. Trouble adding additional R-Pi players
  199. codecs on LMS 7.7.3 on debian wheezy 64
  200. Windows tablet losing connection to LMS
  201. Albums with same titles of different album artists are displayed as one album
  202. Shortcuts To Web Controls Apparently Not Functional On W.H.S. Install
  203. Xposed BubbleUPNP module with LMS
  204. Mysqueezebox password not persistent in LMS
  205. Using Windows XP Post Microsoft Support for an LMS host machine
  206. Anyone streaming from Google Drive
  207. Different volume levels on LMS & mysb.com
  208. What is this warning meaning?
  209. Suitable Maverick download
  210. (Some) CLI commands not working in LMS 7.8 ?
  211. 7.8.0/7.8.1 Bug, Updated Plugins Available
  212. 7.8/7.8.1 Track context menu not working correctly
  213. LogitechMediaServer_v7.8.0 not working on opensuse 13.1
  214. Edgecast CDN stream?
  215. Getting rid of LMS and using DLNA?
  216. Loving tracks on last.fm from LFM
  217. Rebuffering using LMS vs. MySB.com
  218. OS X Mavericks and LMS 7.8
  219. Linux Permissions mistake has stopped scanning of database.
  220. Playlist scanner on LMS 7.8.1.
  221. Errors in scanner.log
  222. Skips while playing in sync
  223. Cannot Play Radio After New LMS Install
  224. LMS Won't Connect to "My Apps"
  225. Sky.fm on LMS
  226. Importing MySB.com favourites ?
  227. Immensely irritating drop of random playlists and internet radio stations
  228. No longer connecting to LMS - please help
  229. Empty genre showing
  230. Server not working with phone
  231. What is you favourite User Interface for your Squeezebox(es)
  232. LMS 7.8 and streaming AAC
  233. Random Shuffle
  234. Windows 8.1 LMS 7.8 scan not working
  235. Can the player panel in the Web UI be made to retain more than the last 10 entries?
  236. Please help me get my squeeze box connected to mediaplayer
  237. LMS as UPnP server - too many folders!
  238. Using two SBs with LMS installed on Synology NAS
  239. One of my Touches won't automatically find LMS after power on ...
  240. Organisation files in LMS 7.7.3
  241. I need to upgrade from SC 7.3.3 so Squeezepad will work properly
  242. LMS 7.8.1 - bug - noise at end of song
  243. Click to play track
  244. Playlists - Problem between 2 servers
  245. Force logotech Media Server to use iTunes Library.xml
  246. LMS and Devialet
  247. Can't play this particular internet radio station...
  248. Problem Scanning my Library
  249. Snooze with web interface?
  250. What is the "CT" title format element supposed to display?