PDA

View Full Version : Logitech Media Server



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 [23] 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38

  1. Compact PC suggestion
  2. Hardware players contantly disconnect since LMS upgrade
  3. android app not working over the server?
  4. Home Menu Customization
  5. iOS Logitech Squeezebox app and Password set on SB Server
  6. Network problems connecting to a Mac
  7. Shortcut to initiate new music scan - is it possible?
  8. Only Logitech Media Server can access ReadyNAS folders?!
  9. Radio suddenly refusing to see server
  10. ITunes playlists missing after move to Readynas
  11. Problems switching libraries since update
  12. change/reload wallpaper of client through CLI
  13. LMS 7.7.1: Problem with Custom Skip Plugin?
  14. Missing artists
  15. Playlist Hierarchy / Groups / Sub-folders?
  16. Plugins tab not responding
  17. Using a Freebox revolution server to install LMS
  18. Stupid Question I know...
  19. Alarm - wake to radio station question...
  20. Can't telnet to CLI on Windows Home Server
  21. Gapless
  22. Server crashing like clockwork...
  23. Listen webradios via DNLA
  24. Problems with LMS
  25. LMS cannot connect on Mac OS Lion
  26. Media server web interface not refreshing
  27. LMS Upgrade Fails
  28. Media server as a driver to use Squeezeboxes as PC loudspeakers?
  29. Win 7 Multi Core Optimisation for LMS
  30. Media Server Crashing - Need Help
  31. Using my TV with LMS
  32. SB server dying - log attached
  33. How to list songs?
  34. How to install 7.5.5 on Debian
  35. Browse Folder with à é ....
  36. LMS 7.7.1 not seeing network drive
  37. Not all music imported / available
  38. Installing LMS to selected partition
  39. Logitech Media Server on 2 PCs
  40. Unable to select media disk
  41. Sleep function bug in 7.7.1
  42. Music location
  43. Upgrading software (NAS?)?
  44. Artistsort problem with certain characters?
  45. Upgrade Lgitech media server on LS-wxl Buffalo Link Station
  46. CLI Commands NowPlaying Playlist
  47. Optimizing to use more memory?
  48. Does LMS impact internet connection speed?
  49. LMS 7.7.1 on QNAP TS-239 NAS
  50. LMS problem with Mog
  51. Still have trouble playing Rhapsody on LMS
  52. Problem with .M3U playlists in Logitech Media Server
  53. Impossible to play an album according to track order
  54. W7 LMS using qWave API ??
  55. Alarm renames Playlist
  56. How to use LMS 7.7.1 with MySQL
  57. Problems with 24/96 FLAC Files
  58. Double Scan
  59. facebook plugin demanded me to log in again ?
  60. Scan deleting files unnecessarily
  61. Title loops when syncing
  62. Vanilla Windows Media Player plugin?
  63. Anyone experience with Spotify
  64. Home menu changes not sticky
  65. Playlist import: No files with umlauts?
  66. LMS Time Capsule and a static IP address
  67. Pops between tracks
  68. Q: LMS 7.7.1 and MySQL?
  69. Where did the Playlist menu item go?
  70. Problems since router change
  71. LMS on FreeNAS8?
  72. Scanner still getting stuck on albumart
  73. Hardware Reqs
  74. LMS 7.7.2 - Music Folders gone AWOL?
  75. Why Won't This RSS Feed Work?
  76. Creating and managing playlists
  77. question about scanner/db behaviour (7.5.5)
  78. Favorites Location?
  79. Simple question: How can I play all the albums without stopping
  80. Does the PlayLog plugin still work?
  81. Itunes and album art
  82. Various Artists
  83. Sudden mismatched file selections after scan
  84. LMS 7.7.2 server web control loops demanding I restart it
  85. concurrent stream to receiver?
  86. LMS can't read cue sheet properly
  87. How to sync Favorites across multiple LMSs and MySB.com?
  88. artist and albums empty
  89. UPnP when LMS on NAS
  90. Rs232
  91. Scan interrupts radio stream?
  92. Do Folder Shortcuts Work?
  93. LMS Hangs When Skipping Tracks in WMP 12
  94. Media Server calls home
  95. Problems with Squeezebox Server running on FreeNAS
  96. Cannot add folders
  97. LMS and Ubuntu server
  98. Scanner crashing - Problem with artwork
  99. Playlists - what are they good for?
  100. "Logitech Media Server" on my Popcorn Hour C200
  101. Popping and clicking....
  102. SBS wont let my mac shut down
  103. Keeping the Library on LMS
  104. LMS on Linux Debian - cannot open port 9000 from another system
  105. LMS Behavior - Weird and Debilitating
  106. Access Violation from 169.254.166.239 with TCP (port=3483)
  107. Shame on you logietch
  108. So I need to leave 'pictures' enabled to get covers?
  109. Anyone using LMS 7.72 beta build with WHSv1
  110. Library issue
  111. Music Folder -what use is it?
  112. Cannot play .m3u playlists from "Music Folder"
  113. Slooooow scanning of music after new install of SBS/LMS 7.7.1 - r33751
  114. LMS 7.7.2 Windows 7 control panel problem
  115. It's getting worse
  116. Processor Scheduling and Memory Usage
  117. Squeezebox Server Crash & LDS7.7.1
  118. Connection timed out ; trying to play via the internet
  119. Logitech Media Server, how intrusive is it?
  120. Native m4a Apple Lossless / AAC support in old players a possibility ?
  121. LMS: Terrible: Constant rescanning
  122. Strange text(?) appearing on powered off Squeezebox3
  123. Cannot update Squeezebox Server
  124. Error creating conversion pipeline
  125. Media Server don´t start
  126. LMS on Mac Mini, no radio station favourites
  127. Please help me to get perfect Synchronisation
  128. Telnet 9090 - fails
  129. installing LMS 7.5.1 on freenas 0.7.5 in /slimnas possible?
  130. Playlists interacting with FLAC image/cue in 7.7.1
  131. Missing Preference File
  132. Obtaining most recent LMS for secondary system
  133. Synching SBS Playlist to Itunes, or not.
  134. LMS Stoping
  135. MediaServer and Win-/Android-Players
  136. Upgrading Media Server on ReadyNAS Duo
  137. weird schema error in log??
  138. Synchronize AudioStation and SqeezeBox Playlists
  139. Password Protection
  140. Are multiple libraries possible with one LMS?
  141. How to remove from playlist
  142. using laptop media buttons to control LMS
  143. Duplicate Playlists (LMS 7.7.1 r33750)
  144. Use regular expressions to guess tag formats?
  145. curl or wget
  146. Why no combined scan for new/changed media files and playlists?
  147. LMS on Mac OS X 10.7
  148. Delete Tracks From Library
  149. To update to LMS or not?
  150. PluginDownloader influence on time?
  151. Spotify problems again. Connections timed out :(
  152. 3 LMSes showing up.
  153. Centos Install, LMS 7.7.1
  154. iTunes plugin: purchased music not available
  155. Sony Bravia detects Media Server but cannot connect
  156. Stubborn Favorites
  157. ReadyNAS Duo music folder list hangs
  158. Unable to play Radio-Canada
  159. Improving performance for "New Music" function
  160. Qnap - SBT
  161. Endless updates
  162. LMS 7.7.2 infinitive searching for artists and albums
  163. Audio processing plugins - compression?
  164. Play Other Songs In Album: not working?
  165. Music scan skips many songs
  166. UPNP to Transcode Apple Lossless to Flac (MAC)?
  167. Obscure error message
  168. LMS port 9000 issue
  169. playlist weirdness
  170. Long delay connecting to running server
  171. Memory Usage v7.7.1
  172. How to extract an Album and Artist list
  173. Migrate LMS from Windows XP to ReadyNAS
  174. LMS on ReadyNAS duo - rescans without me asking
  175. Empty library on Ubuntu 11.10
  176. How to down sample for SoftSqueeze attached to 16bit DAC
  177. FreeBSD and Media::Scan
  178. Which version should I run ...
  179. Favorite internet radio station stuck in 20 second loop
  180. I can't see ports 9000 and 9090
  181. vers 7.7.1 r33750
  182. How does LMS serve the music library up to clients? XML over HTTP? Build my own?
  183. Pandora titles/art delayed until following track
  184. Scanning - Various Artists - a strange problem
  185. Internet radio buffering setting - 0
  186. Player settings problem
  187. New Music from iTunes isn't new - just modified
  188. NEWBIE Can I install a version on this?
  189. noob: NAS for FTP fileserver and LMS?
  190. touch skin on LMS
  191. iTunes rescan/reload fails to remove deleted tracks
  192. Touch presets and new server - issues
  193. Quirky Player Position Indicator (UI) when Stopped
  194. Squeezebox Menu's configured on 7.7.1 does not match what is displayed on player
  195. Search results always empty on 7.7.1 + SB3
  196. Media Server Stopped, Can't Start 7.71 - Help Please
  197. Grouping by Album Artist?
  198. LMS 7.7.1 proxied internet radio streaming does not stop after stopping player
  199. compilation...or not
  200. Touch shows two usb drives connected
  201. LMS only in safe mode, else lose tracks
  202. iTunes scan is missing a lot of songs
  203. LMS 7.7.1 - Additional playlist buttons not in search results?
  204. LMS - system preference must quit and reopen
  205. LMS 7.7.2 tray icon problem
  206. Warnings in Server Log - XML.pm
  207. Media Server issue
  208. LMS 7.7.1 - r33750 keeps stopping
  209. Album art scanning
  210. My PS3 doesn't detect LMS
  211. Server forgets players on PC reboot
  212. Problem with file scanning (LMS 772, RAIDiator 4.2.20-T42)
  213. Problen autostarting LMS
  214. Duplicate entries when scanning playlists
  215. server constantly scanning; hangs squeezebox
  216. Albums that have more than one cd
  217. Scanner crashes every second time
  218. Rescanning Media Library returns 0 albums
  219. Two 'Music Folders' on one NAS?
  220. LMS wants to restart, problem with Extension Döwnloader?
  221. server hangs; squeezebox unusable
  222. Music folder empty?
  223. Error Message while scanning m4b Files
  224. Eliminating Stattion ID Messages on 'Net Radio
  225. Best version of Media Server?
  226. UPNP & ALAC files - Server transcode to aif error
  227. server strangeness
  228. Missing album art after update to 7.7.1, and fix
  229. LMS 7.71 unable to start due to conflict
  230. LMS and Windows 8 ?
  231. SOX and server side decompression
  232. Radio FW issue after 7.7.2 install
  233. Music Scan hangs ( database or disk is full error in log)
  234. Web control problem
  235. Bind/Limit LMS open ports
  236. Controller won't update
  237. Logging in as Administrator?
  238. No firmware for 7.7.2
  239. update problem
  240. Please vote to help fix bug in 7.6.x-7.7.x
  241. Latest version running on Linkstation Pro
  242. OPML Problems
  243. 7.7.2 and Windows hibernation
  244. Remove empty albums
  245. What's new in 7.7.2
  246. Upgraded to 7.7.2 Slacker not working
  247. using an exixting MySql istance
  248. Converting sub-44.1kHz MP3 streams to 44.1/48?
  249. More tray woes with 7.8
  250. Rescan Music library problem