Home of the Squeezebox™ & Transporter® network music players.

Search:

Tag: lms 7.9.0

Search: Search took 0.01 seconds.

    • Replies: 10
    • Views: 1,402
    Last Post: 2017-05-24 12:11
    by iPhone  Go to last post
  1. Issues with SETTINGS in LMS 7.9

    Started by iPhone, 2017-04-29 18:24
    4 Pages
    1 2 3 ... 4
    • Replies: 33
    • Views: 1,818
    Last Post: 2017-05-02 15:45
    by iPhone  Go to last post
  2. LMS 7.9 doesn't see my playlists

    Started by cathcam, 2017-04-24 19:25
    • Replies: 0
    • Views: 391
    Last Post: 2017-04-24 19:25
    by cathcam  Go to last post
  3. Problems with LMS79x and Spotify on ReadyNAS Ultra 2 [1/3]

    Started by Stig Nygaard, 2017-03-20 13:19
    6 Pages
    1 2 3 ... 6
    • Replies: 50
    • Views: 4,644
    Last Post: 2017-04-23 19:20
    by Mnyb  Go to last post

    Forum:
    Beta

    • Replies: 3
    • Views: 1,011
    Last Post: 2017-01-21 06:24
    by Michael Herger  Go to last post
    • Replies: 9
    • Views: 1,583
    Last Post: 2016-09-19 01:57
    by Mnyb  Go to last post
  4. Problem with updating library.

    Started by Breadwinna, 2016-07-23 08:23
    2 Pages
    1 2
    • Replies: 19
    • Views: 3,001
    Last Post: 2016-07-26 12:54
    by d6jg  Go to last post
  5. LMS 7.9.0 - 1462256937 lagging when playing music

    Started by patrixen, 2016-05-09 05:05
    3 Pages
    1 2 3
    lms 7.9.0, solved, ubuntu 16.04
    • Replies: 23
    • Views: 3,580
    Last Post: 2016-05-14 02:26
    by patrixen  Go to last post
    • Replies: 2
    • Views: 2,371
    Last Post: 2016-05-04 05:33
    by Michael Herger  Go to last post

    Forum:
    Deutsch

  6. LMS 7.9.0 doesn't work on ReadNAS Duo

    Started by grakat, 2016-02-22 18:39
    lms 7.9.0
    • Replies: 3
    • Views: 1,370
    Last Post: 2016-02-23 16:06
    by grakat  Go to last post
Results 1 to 10 of 10