Home of the Squeezebox™ & Transporter® network music players.
Results 1 to 2 of 2
  1. #1
    Senior Member moonsorrox's Avatar
    Join Date
    May 2009
    Location
    Wedemark/Berlin
    Posts
    634

    Boom - Stationstaste neu belegen

    ich hatte das Problem schon einmal vor lńngerer Zeit, Stationstaste auf der Boom Neu belegen.
    Da half mir folgendes Vorgehen, die Boom vom Strom trennen etwas warten Strom wieder dran und ich konnte die Taste Neu belegen. Jetzt wollte ich mal wieder zwei Tasten mit einem anderen Sender belegen da die beiden dort gespeicherten Sender weg sind, aber es geht nicht.

    Wie bekomme ich das jetzt hin..? Hat jemand einen Tipp... obiges Vorgehen funktioniert auch nicht mehr.
    Ich mache das immer so, stelle den Sender per iPeng ein und halte die jeweilige Stationstaste so lange bis er kurz aufblinkt, aber das kurze aufblinken kommt selbst nach 10-15 sec. nicht mehr..!
    :: 2x Classic + 1x Boom + iPad mini + iPhone SE + iPeng :: OpenMediaVault Server + LogitechMediaServer 7.9.0 - 1475243668 :: Qnap439 Pro II+ 4x 3TB 3,5" :: Qnap219 Pro 2x 2TB 3,5" ::

  2. #2
    Senior Member moonsorrox's Avatar
    Join Date
    May 2009
    Location
    Wedemark/Berlin
    Posts
    634
    keiner einen Tipp oder das gleiche Problem..?
    :: 2x Classic + 1x Boom + iPad mini + iPhone SE + iPeng :: OpenMediaVault Server + LogitechMediaServer 7.9.0 - 1475243668 :: Qnap439 Pro II+ 4x 3TB 3,5" :: Qnap219 Pro 2x 2TB 3,5" ::

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •