Home of the Squeezebox™ & Transporter® network music players.
Page 3 of 9 FirstFirst 12345 ... LastLast
Results 21 to 30 of 90
  1. #21
    Senior Member
    Join Date
    Aug 2013
    Posts
    178
    Quote Originally Posted by jo-wie View Post
    Ich hatte nach dem Update meiner 7490 auf 6.80 auch nur noch Aussetzer und bin wieder auf 6.60 zurück, womit die SBs (Classic und Boom) auch wieder problemlos spielen.
    Das scheint wirklich die Lösung zu sein, vielen Dank. Ich bin gerade wieder auf die 6.60 zurück und bisher läuft alles wieder stabil. Hoffentlich bleibt das so.

    Obwohl mir das natürlich unheimlich ist; so ein zentrales Netzwerkgerät habe ich aus Gründen der Sicherheit eigentlich ganz gerne auf aktuellem Stand. Grundsätzlich bin ich also immer noch daran interessiert, die älteren Squeezeboxen mit aktueller Fritzbox-Firmware zum Laufen zu bekommen.

  2. #22
    Senior Member
    Join Date
    Apr 2015
    Posts
    514
    Dann stimme ich aber mit @DJanGo überein: das WLAN ist es. Es läuft 6 Jahre gut, dann macht man ein Update und es geht nicht mehr.
    Entweder muss man jetzt irgendein log aufdrehen, um LMS-seitig was rauszufinden, oder man hakt mal bei AVM nach. Die sollen doch auch einen guten Support haben.

  3. #23
    Senior Member
    Join Date
    Aug 2013
    Posts
    178
    Quote Originally Posted by karlek View Post
    ... das WLAN ist es ...
    Ich weiß nicht, was ihr alle mit dem WLAN habt. Bei mir gibt und gab es kein Problem mit dem WLAN. Die Verbindung war niemals unterbrochen. Das Problem war die Verbdindung zum Server. Der ist per Kabel angeschlossen.

  4. #24
    Senior Member
    Join Date
    Apr 2015
    Posts
    514
    Der TE hat seine Booms mal mit Ethernet verbunden und da gab es keine Probleme. Vermutlich bleibe ich deshalb am WLAN hängen.
    Kannst Du mal mit Kabel testen?

  5. #25
    Senior Member
    Join Date
    Aug 2013
    Posts
    178
    Quote Originally Posted by karlek View Post
    Kannst Du mal mit Kabel testen?
    Nein, das geht jetzt natürlich nicht mehr (siehe oben).
    Aber, um dich zu beruhigen: Mein Raspi hatte auch merkwürdige Verbindungsabbrüche zum NAS. Und das obwohl beide Parteien per Kabel angeschlossen waren.

  6. #26
    Senior Member
    Join Date
    Apr 2015
    Posts
    514
    Wenn Du bei der vorherigen Fritzware bleiben kannst oder möchtest, dann hamwers ja.
    Ich schau mal, wann ich Muße habe, auf die 6.8 zu wechseln.

  7. #27
    Junior Member
    Join Date
    Jun 2010
    Posts
    19

    AVM Ticket eröffnet

    Gestern habe ich bei AVM ein Ticket zu dieser Sache inkluvive einem Link hierhin eröffnet.

    Ansonsten keine weiteren Erkenntnisse. Mit dem 1750 Repeater läut's weiterhin stabil.

    Grüsse

    Ronny

  8. #28
    Senior Member
    Join Date
    Jun 2008
    Location
    Hildesheim, Germany
    Posts
    2,191
    Zur Info: Ich hatte eine Boom unter 6.80 via Ethernet angeschlossen und die lief dann. Also m. M. nach ein WLAN Problem. Ticket bei AVM ist auch von mir geöffnet.
    2 * Classic, 2 * Boom, piCorePlayer on Raspberry PI II B with HifiBerry attached to Objective 2 ( Head 'n' HiFi KIT) with Beyerdynamic DT880, LMS 7.9 on Odroid U3 with Max2Play, 500GB USB HD, controlled by Squeezepad or iPeng on iPad and Orange Squeezepad on Nexus 5x, CD -> FLAC = dbpoweramp, Router AVM Fritz 7490

    last.fm/user/jo-wie

  9. #29
    Babelfish's Best Boy mherger's Avatar
    Join Date
    Apr 2005
    Location
    Switzerland
    Posts
    19,729

    Booms zicken seit Fritzbox Update auf 6.80

    > Zur Info: Ich hatte eine Boom unter 6.80 via Ethernet angeschlossen und
    > die lief dann. Also m. M. nach ein WLAN Problem. Ticket bei AVM ist auch
    > von mir geöffnet.


    ....da bin ich für einmal beinahe froh, hinken die "internationalen"
    Firmwares stets etwas hinterher. In der Schweiz sind wir noch nicht bei
    6.80 angekommen :-)

    --

    Michael

  10. #30
    Junior Member
    Join Date
    Jun 2010
    Posts
    19

    CH Version auf 6.80 seit dem 3.2.

    ... da hat es mit den Problemen angefangen...(FB 7490 A/CH)

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •